<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

	<meta http-equiv="content-type" content="text/html; charset=utf-8">

	<meta property="fb:app_id" content="114456592043771">
	<meta property="og:url" content="http://enfo.gr/ar6956">
	<meta property="og:title" content="I&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha;">
	<meta property="og:type" content="article">
	<meta property="og:image" content="http://enfo.gr/uu/arp/6/9/6956.jpg?1485042507">
	<meta property="og:description" content="&Omicron;&iota; &epsilon;&iota;&delta;&iota;&kappa;&omicron;ί &lambda;έ&nu;&epsilon; &pi;&omega;&sigmaf; &eta; &iota;&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha; &epsilon;ί&nu;&alpha;&iota; &kappa;ά&tau;&iota; &tau;&omicron; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ό, &pi;&eta;&gamma;ά&zeta;&epsilon;&iota; &alpha;&pi;ό &mu;έ&sigma;&alpha; &mu;&alpha;&sigmaf; &kappa;&alpha;&iota; &epsilon;ά&nu; &tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&kappa;&tau;ή&sigma;&epsilon;&iota;&sigmaf;, &tau;ό&tau;&epsilon; ό&lambda;&alpha; &theta;&alpha; &pi;ά&rho;&omicron;&upsilon;&nu;&epsilon; &tau;&omicron; &delta;&rho;ό&mu;&omicron; &tau;&omicron;&upsilon;&sigmaf;.">
				<meta property="og:site_name" content="enfo.gr">
	
	<meta name="title" content="I&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha;">
	<meta name="description" content="&Omicron;&iota; &epsilon;&iota;&delta;&iota;&kappa;&omicron;ί &lambda;έ&nu;&epsilon; &pi;&omega;&sigmaf; &eta; &iota;&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha; &epsilon;ί&nu;&alpha;&iota; &kappa;ά&tau;&iota; &tau;&omicron; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ό, &pi;&eta;&gamma;ά&zeta;&epsilon;&iota; &alpha;&pi;ό &mu;έ&sigma;&alpha; &mu;&alpha;&sigmaf; &kappa;&alpha;&iota; &epsilon;ά&nu; &tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&kappa;&tau;ή&sigma;&epsilon;&iota;&sigmaf;, &tau;ό&tau;&epsilon; ό&lambda;&alpha; &theta;&alpha; &pi;ά&rho;&omicron;&upsilon;&nu;&epsilon; &tau;&omicron; &delta;&rho;ό&mu;&omicron; &tau;&omicron;&upsilon;&sigmaf;.">
	<meta name="keywords" content="Μη Μένεις Εκτός, mi meneis ektos, μη μενεις εκτος, άρθρο, άρθρα, αρθρογραφία, συζήτηση, άποψη, σχόλιο, σχόλια, απόψεις, συζητήσεις, αρθρα, άρθρο, φωτογραφία, φωτογραφίες, δημοσιογραφία, ελλάδα, πολιτική, κόσμος, πολιτισμός, επιστήμη, ψυχαγωγία, αθλητισμός, περιβάλλον, πρόσωπα, διάλογοι, τέχνη, I&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha;">
	<link rel="image_src" href="http://enfo.gr/uu/arp/6/9/6956.jpg?1485042507">
	
	<meta name="twitter:site" value="@enfogr">
	
	<link rel="alternate" type="application/rss+xml" href="http://www.enfo.gr/rss" title="enfo.gr RSS">
	<link rel="stylesheet" type="text/css" href="./scripts/style.css?0102150146">
	<link rel="shortcut icon" href="./images/enfogr.ico">
	<title>I&sigma;&omicron;&rho;&rho;&omicron;&pi;ί&alpha;</title>
	
	<!-- script type="text/javascript" src="http://code.jquery.com/jquery-latest.js"></script -->
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script type="text/javascript" src="./scripts/functions.js?201505250227"></script>
	
	<script>
		var currentCentralMainFullURL = "/ar6956";
	</script>
	
	<script>
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>

	<script>
		var pageTracker = _gat._getTracker("UA-3722362-1");
		pageTracker._initData();
		pageTracker._trackPageview();
	</script>
	
	<script>
		(function() {
			var cx = '015669087600832253183:vhqfprut3ak';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
	</script>

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=114456592043771";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="genericBringItemForwardDiv" class="shadow" style="position: fixed; z-index: 20000; background: #FFFFFF; left: 50%; top: 50%; display: none">
	<div class="relative" style="padding: 12px 12px 12px 12px; display: inline-block">
		<div class="absolute" style="display: inline-block; top: -13px; right: -15px"><img src="./images/close.png" style="cursor: pointer" onclick="hideForwardItem()" title="κλείσιμο"></div>
		<div id="genericBringItemForwardCntntDiv" style="min-width: 250px; min-height: 175px"></div>
	</div>
</div>


<script>

	function rszArticleSquareElements() {
		$("div[name='articleSquare']").each(function() {
			var width = $(this).width();
			$(this).find("p[name='pTitle']").css("font-size", Math.ceil(width/21+(width>300?4:0))+"pt");
			$(this).find("p[name='pName']").css("font-size", Math.ceil(width/38+(width<300?2:0))+"pt");
			$(this).find("p[name='fTitle']").css("font-size", Math.ceil(width/23)+"pt");
			$(this).find("p[name='fLead']").css("font-size", Math.ceil(width/42+(width<300?2:0))+"pt");
			$(this).find("p[name='fName']").css("font-size", Math.ceil(width/48+(width<300?2:0))+"pt");
			$(this).find("img[name='fNewWin']").css("width", Math.ceil(width/16)+"px");
			var length = $(this).find("p[name='leadSrc']").html().length;
			var adjustedLength = Math.ceil(width/2.2);
			var dots = adjustedLength<length?"...":"";
			$(this).find("p[name='fLead']").html(($(this).find("p[name='leadSrc']").html().substr(0, adjustedLength)).trim()+dots);
		});
	}

	$(document).on('mouseenter', 'div[name=articleSquare]', function() { $(this).children(":nth-child(3)").slideUp(100); $(this).children(":nth-child(4)").slideDown(250); });
	$(document).on('mouseleave', 'div[name=articleSquare]', function() { $(this).children(":nth-child(4)").slideUp(250); $(this).children(":nth-child(3)").slideDown(100); });
	
	$(document).ready(function(){rszArticleSquareElements();});
	
	var articleSquareResizeTimer;
	$(window).resize(function(){
		clearTimeout(articleSquareResizeTimer);
		trailerTileResizeTimer = setTimeout(rszArticleSquareElements, 200);
	});

</script>
<script>

	function hideForwardItem() {
		$('#genericBringItemForwardDiv').hide('fast', function() { $('#globalDarkCover').hide('fast') } );
	}

	function bringItemForward(url, html) {
		$('#globalDarkCover').show('fast', function() {
			$('#genericBringItemForwardDiv').css({
				'margin-top':'-150px',
				'margin-left':'-200px'
			});
			$('#genericBringItemForwardCntntDiv').html("<img src='./images/loading.gif' style='margin: 134px 184px'>");
			$('#genericBringItemForwardDiv').show('fast', function() {
				$(this).css({'display':'inline-block'});
				if (url) {
					$('#genericBringItemForwardCntntDiv').load(url, function(){
						genericBringItemForwardPosition();
					});
				} else {
					$('#genericBringItemForwardCntntDiv').html(html);
					genericBringItemForwardPosition();
				}
			});
		});
	}
	
	function genericBringItemForwardPosition() {
		var bringItemForwardImgs = $("#genericBringItemForwardCntntDiv > img");
		var bringItemForwardImgCount = bringItemForwardImgs.length;
		if ( bringItemForwardImgCount > 0 ) {
			bringItemForwardImgs.load(function() {
				bringItemForwardImgCount--;
				if (!bringItemForwardImgCount) {
					bringItemForwardActualPosition();
				}
			});
		} else bringItemForwardActualPosition();
	}
	
	
	function bringItemForwardActualPosition() {
		var mTop = ( pixelsToInt($('#genericBringItemForwardDiv').css('height')) / 2 ) + 40;
		var mLeft = pixelsToInt($('#genericBringItemForwardDiv').css('width')) / 2;
		$('#genericBringItemForwardDiv').animate({'marginTop':'-'+mTop+'px', 'marginLeft':'-'+mLeft+'px'}, 'fast');
	}
	
</script>

<noscript><p class="extremely_large">Ο browser που χρησιμοποιείς δεν υποστηρίζει <b>JavaScript</b>.<br>Ενεργοποίησέ το.</p></noscript>

<table id="globalContentParent" width=100% border=0 cellpadding=0 cellspacing=0>
	<tr><td width=100% height=0><a name="topanchor" id="topanchor"></a></td></tr>
	<tr><td height=0 align=left valign=top><div id="globalDarkCover" style="background: url(./images/transblack70.png) repeat; z-index: 10000; position: fixed; top: 0; left: 0; bottom: 0; right: 0; display: none"></div></td></tr>
	<tr><td height=0><div id="activitiesCalendarDiv" style="position: fixed; z-index: 20000; width: 820px; height: 520px; border: 20px solid #FFFFFF; left: 50%; top: 50%; margin: -280px 0px 0px -430px; display: none">
		<table width=820 height=520 border=0 cellpadding=0 cellspacing=0 bgcolor="#FFFFFF">
			<tr><td width=700 height=20 align=left valign=bottom class="extremely_large" style="padding: 0px 0px 12px 0px">Το ημερολόγιο του enfo.gr &nbsp;/&nbsp; <a href="./index.php?page=addactivity">παρουσίασε</a> δράσεις και δρώμενα</td><td width=120 align=right valign=bottom class="extremely_large" style="padding: 0px 0px 12px 0px"><b><a href="javascript: unDisplayGDC('activitiesCalendarDiv')" class="black" title="κλείσιμο">X</a></b></td></tr>
			<tr><td colspan=2 height=500><iframe src="http://www.google.com/calendar/embed?showTitle=0&amp;showPrint=0&amp;showTabs=0&amp;showCalendars=0&amp;height=400&amp;wkst=2&amp;hl=el&amp;bgcolor=%23FFFFFF&amp;src=enfogr%40googlemail.com&amp;color=%232952A3&amp;src=d6ub4voqc7g06o9bs3122lq6vk%40group.calendar.google.com&amp;color=%234A716C&amp;src=el.greek%23holiday%40group.v.calendar.google.com&amp;color=%234A716C&amp;ctz=Europe%2FAthens" style="width: 820px; height: 500px; z-index: inherit" frameborder="0" scrolling="no"></iframe></td></tr>
		</table>
	</div></td></tr>
		<tr><td valign=top height=66>
<form action='http://enfo.gr/index.php' name='gcseSearchForm' id='gcseSearchForm' style="display: none">
	<input type='hidden' name='cx' value='015669087600832253183:vhqfprut3ak'>
	<input type='hidden' name='cof' value='FORID:11'>
	<input type='hidden' name='ie' value='utf-8'>
	<input type='hidden' name='oe' value='utf-8'>
	<input type='hidden' name='sa' value='Search'>
	<input type='hidden' name='q' id='gcseSearchFormQ' value=''>	
</form>	

<div id="mainMenuFixedBase" class="transBlack90Bg" style="position: fixed; z-index: 800; width: 100%">
<div style="width: 994px; margin: 0 auto">

<table id="mainMenuParentTable" border=0 cellpadding=0 cellspacing=0 style="width: 994px">
	<tr>
		<td valign=middle style="height: 60px"><div id="mainMenuEnfoHomeIcon" style="display: none; padding: 0px 36px 0px 0px"><a href="#topanchor" title="κορυφή"><img src="./images/enfogrlogosquareflat64.png" style="border: 0px; width: 26px"></a></div></td>
		<td id="mainMenuOptionPublish" valign=middle style="font-size: 11pt; color: #FFFFFF"><b>δημοσίευσε</b></td>
		<td id="mainMenuOptionBrowse" valign=middle style="padding: 0px 40px 0px 40px; font-size: 11pt; color: #FFFFFF"><b>ξεφύλλισε</b></td>
		<td style="width: 100%"></td>
					<td id="mainMenuOptionEnfogr" valign=middle style="font-size: 11pt; color: #FFFFFF">ας&nbsp;συστηθούμε</td>
			<td id="mainMenuOptionSignin" align=left valign=middle style="padding: 0px 40px 0px 40px; font-size: 11pt; color: #FFFFFF">σύνδεση</td>
				<td valign=middle><div class="very_large" style="height: 20px; margin: 0px 6px 0px 0px"><a href="https://twitter.com/enfogr" class="twitter-follow-button" data-show-count="false"><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png) no-repeat -60px 0px; width: 20px; height: 20px" title="το enfo.gr στο twitter"></a></div></td>
		<td valign=middle><div style="height: 20px; margin: 0px 6px 0px 0px"><a href="http://facebook.com/enfo.gr" target="_blank" title="το enfo.gr στο facebook"><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png) no-repeat -20px 0px; width: 20px; height: 20px"></div></td>
		<td align=left valign=middle><div style="height: 20px; margin: 0px 20px 0px 0px"><div class="fb-like" data-href="http://facebook.com/enfo.gr" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div></div></td>
		<td align=left valign=middle><input type='text' id='contentSearchQ' class='custom' style='display: none; width: 0px; border-bottom: 1px solid #FFFFFF; background: transparent; color: #FFFFFF' value='' onKeyUp="onEnterCall(event, submitGcseSearchForm, this.value)"></td>
		<td valign=middle><img id="mmSearchIcon" src='./images/transparent.gif' border=0 style='cursor: pointer; width: 22px; height: 20px; background: url(./images/socialiconsslim.gif) right top; margin: 1px 0px 0px 10px' onClick="submitGcseSearchForm(document.getElementById('contentSearchQ').value)" title='αναζήτηση'></td>
	</tr>
	<tr>
		<td colspan=10 align=left style="height: 0px">
			<div id="mainMenuDiv" class="relative sidebase shadow" style="display: none; width: 982px; margin: 0px 0px 0px 5px; background: #FFFFFF; border: 1px solid #CCCCCC; border-top: 0px">
				<div id="mainMenuPointer" style="margin: -12px 0px 0px 0px; width: 0; position: absolute; border-style: solid; border-width: 0 14px 14px; border-color: #FFFFFF transparent"> </div>
				<div class="plain" id="mainMenuContentPublish" style="display: none"><img src='./images/loading.gif' style='margin: 60px'></div>
				<div class="plain" id="mainMenuContentBrowse" style="display: none"><img src='./images/loading.gif' style='margin: 60px'></div>
				<div class="plain" id="mainMenuContentEnfogr" style="display: none"><img src='./images/loading.gif' style='margin: 60px'></div>
				<div class="plain" id="mainMenuContentSignin" style="display: none"><img src='./images/loading.gif' style='margin: 60px'></div>
				<div class="plain" id="mainMenuContentMember" style="display: none"><img src='./images/loading.gif' style='margin: 60px'></div>
			</div>
		</td>
	</tr>
</table>

</div>
</div>

<script>

	function submitGcseSearchForm(searchString) {
		if (searchString) {
			document.getElementById('gcseSearchFormQ').value = searchString;
			document.getElementById('gcseSearchForm').submit();
		}
	}

	$mainMenuDiv = $('#mainMenuDiv');
	$mainMenuPointer = $('#mainMenuPointer');
	
	var mainMenuItemOnDisplay = "";
	var overMainMenuItemOnDisplay = 0;

	function mainMenuSetPointerMargin(optionId) {
		if (optionId) {
			var margin = 0;
			$('#mainMenuOption'+optionId).prevAll().each( function() { margin += getElementRuntimeWidth(this, ""); } );
			margin += Math.round( getElementRuntimeWidth(null, "mainMenuOption"+optionId) / 2 );
			margin -= 20;
			$mainMenuPointer.css("margin-left", margin+"px");
		}
	}

	var mainMenuParentTimer = false;
	$("td[id^='mainMenuOption']").hover( 
		function() { var mmotd = $(this).attr('id').substring('mainMenuOption'.length); mainMenuParentTimer = true; setTimeout(function() { if (mainMenuParentTimer) { mainMenuParentShow(mmotd); } }, 200); },
		function() { mainMenuParentTimer = false; setTimeout(function() { mainMenuParentHide(); }, 100); }
	);
	
	$('#mainMenuDiv').hover( 
		function() { overMainMenuItemOnDisplay = 1; },
		function() { overMainMenuItemOnDisplay = 0; setTimeout(function() { mainMenuParentHide(); }, 100); }
	);
	
	function mainMenuParentShow(contentId) {
		displayMainMenuOption(contentId);
		$mainMenuDiv.slideDown('fast');
	}
	
	function mainMenuParentHide() {
		if (mainMenuParentTimer == false && overMainMenuItemOnDisplay == 0 ) {
			$mainMenuDiv.slideUp('slow', function() { mainMenuItemOnDisplay = ""; } );
		}
	}
	
	function displayMainMenuOption(contentId) {
		$('div[id^=mainMenuContent]').hide(0);
		$('#mainMenuContent'+contentId).show(0);
		mainMenuSetPointerMargin(contentId);
		if ( $('#mainMenuContent'+contentId).html().length < 80 && $('#mainMenuContent'+contentId).html().indexOf('loading') ) {
			var random = Math.floor(Math.random()*12345);
			$('#mainMenuContent'+contentId).load('./mainmenu.php?getmmitem=1&item='+contentId+'&rand='+random, function(){} );
		}
		mainMenuItemOnDisplay = contentId;
	}
	
	$(window).scroll(function () { 
		$mmfbhi = $('#mainMenuEnfoHomeIcon');
		if ( $(this).scrollTop() > 70 ) {
			$mmfbhi.show('fast', function() { mainMenuSetPointerMargin(mainMenuItemOnDisplay); } );
		} else $mmfbhi.hide('fast', function() { mainMenuSetPointerMargin(mainMenuItemOnDisplay); } );
	});
	
	var mainMenuSearchTimer = false;
	$('#mmSearchIcon').hover(
		function() { mainMenuSearchTimer = true; setTimeout(function() { if (mainMenuSearchTimer) { $('#contentSearchQ').show(0, function() { $(this).animate({width: 180}, "fast", function() { $('#contentSearchQ').focus(); } ); } ); } }, 200); },
		function() { mainMenuSearchTimer = false; }
	);
	
	$('#mainMenuParentTable').hover( 
		function() { void(0); },
		function() { $('#contentSearchQ').animate({width: 0}, "fast", function() { $('#contentSearchQ').hide(0); } ); }
	);
	
		
</script>

</td></tr>
	<tr><td align=center valign=top>
		<table border=0 cellpadding=0 cellspacing=0 style="width: 994px"><tr>
			<td align=left valign=middle style="width: 244px; height: 100%"><a href="http://enfo.gr/"><img src="./images/enfogrlogodark.png" style="margin: 26px 0px 28px 0px"></a></td>
			<td align=left valign=middle style="width: 750px"><table border=0 cellpadding=0 cellspacing=0 style="width: 100%"><tr>
			<td align=left valign=middle><a href="http://enforadio.gr" target="_blank"><img src="/images/enforadio_player.png" style="width: 200px; margin: 0px 0px 0px 20px"></a></td>
		<!-- td align=left valign=middle><img src="/images/equalizer.gif"></td -->
		<td align=right valign=middle style="width: 100%">
			<table id="header" border=0 cellpadding=0 cellspacing=0><tr>
				<td align=right valign=middle class="ml">
					θα αφήνεις τους άλλους<br>
					να μιλάνε για σένα;
					<!-- στο enfo.gr η άποψή σου αξίζει και ανταμείβεται -->
				</td>
				<td valign=middle>
					<button type="button" class="xl orangebutton lineHeight100" style="margin: 0px 0px 0px 18px; padding: 18px 20px 20px 20px; font-weight: normal" onClick="window.location.assign('/join')">Μη Μένεις Εκτός</button>
				</td>
			</tr></table>
		</td>
	</tr></table></td>
		</tr></table>
	</td></tr>
	
	<tr><td align=center>
	
	<p style="display: none">
		Μη Μένεις Εκτός
		mi meneis ektos
		<a href="http://www.enfo.gr" title="μη μένεις εκτός">Μη Μένεις Εκτός</a>
		<a href="http://www.enfo.gr" title="mi meneis ektos">Mi Meneis Ektos</a>
	</p>
	
	<!-- table border=0 cellpadding=0 cellspacing=0 style="width: 994px; height: 60px; margin: 20px 0px 20px 0px"><tr>
		<td align=right valign=middle class="orangeBg lineHeight100 xl" style="width: 210px"><a href="/community" class="white">events κοινότητας</a> &nbsp;</td>
		<td align=left valign=center class="relative" style="width: 0px"><div class="absolute" style="z-index: 1; width: 0px; height: 0px; border-left: 18px solid #EE3010; border-top: 30px solid transparent; border-bottom: 30px solid transparent; margin: -30px 0px 0px 0px"></div></td>
		<td align=left valign=middle class="siteBg lineHeight100 whiteTxtShadow l" style="padding: 0px 0px 0px 32px">
			<b>enfoκαφές</b> / αυτό το Σάββατο στις 18:00 σε Αθήνα & Θεσσαλονίκη &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;  &nbsp; &nbsp; &nbsp; &nbsp; <button type="button" class="ml orangebutton lineHeight100 bold inline" style="margin: 0px 0px 0px 10px; padding: 9px 12px 10px 12px" onclick="window.open('https://www.facebook.com/events/854239991368353/')">Join!</button>
		</td>
	</tr></table -->
	
	<!-- table border=0 cellpadding=0 cellspacing=0 style="width: 994px; height: 60px; margin: 20px 0px 20px 0px"><tr>
		<td align=right valign=middle class="orangeBg lineHeight100 xl" style="width: 210px"><a href="/community" class="white">events κοινότητας</a> &nbsp;</td>
		<td align=left valign=center class="relative" style="width: 0px"><div class="absolute" style="z-index: 1; width: 0px; height: 0px; border-left: 18px solid #EE3010; border-top: 30px solid transparent; border-bottom: 30px solid transparent; margin: -30px 0px 0px 0px"></div></td>
		<td align=left valign=middle class="siteBg lineHeight100 whiteTxtShadow l" style="padding: 0px 0px 0px 32px">
			αυτό το σαββατοκύριακο <b>bazaar αλληλεγγύης</b> για τους πρόσφυγες &nbsp; &nbsp; &nbsp; <b><a href="/ar5416">περισσότερα &rsaquo;</a></b>
		</td>
	</tr></table -->
	
		
<table width=994 border=0 cellpadding=0 cellspacing=0 style="margin: 0px 0px 20px 0px">
	<tr>
			<td width=100% align=left valign=top>
<hr style="margin-top: 10px">

<table border=0 cellpadding=0 cellspacing=0 style="margin: 40px 0px 0px 0px; width: 994px"><tr>
<td align=left valign=top style="width: 600px">
	
	<script>
		
		function biggerLetters() {
			var newSize = pixelsToInt($('#articleBodyParent').css('font-size')) + 1;
			if ( newSize < 20 ) $('#articleBodyParent').css('font-size', newSize+"px");
		}
		
		function smallerLetters() {
			var newSize = pixelsToInt($('#articleBodyParent').css('font-size')) - 1;
			if ( newSize > 5 ) $('#articleBodyParent').css('font-size', newSize+"px");
		}
		
		function commentsCounter(noOfComments) {
			if (noOfComments > 0) {
				$('#articleCommentsCounterHeader').html(noOfComments+' ΑΠΟΨΕΙΣ').show(0);
			}
		}
		
	</script>
	
	<p class='l allZero' style='font-size: 42pt'>Iσορροπία</p>
	
	<div class="allZero" style="margin: 30px 0px">
		<table border=0 cellpadding=0 cellspacing=0 style="width: 100%"><tr>
			<td align=left valign=top>		<table border=0 cellpadding=0 cellspacing=0 style="height: 20px"><tr>
			<td><iframe id="fbSharerIframe" src="about:blank" frameborder=0 style="width: 0px; height: 0px; border: 0px solid transparent; margin: 0px; padding: 0px"></iframe></td>
			<td><a href="javascript: openWindow('base.php?page=recommend&article=6956')"><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png?321) 0px top; width: 20px; height: 20px; margin: 0px 5px 0px 0px" title="πρότεινε το άρθρο μέσω e-mail"></a></td>
			<td><div style="height: 20px; margin: 0px 5px 0px 0px"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none" data-text="Iσορροπία" data-url="http://enfo.gr/ar6956" data-via="enfogr" data-title=""><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png) no-repeat -60px 0px; width: 20px; height: 20px" title="μοιράσου το στο twitter"></a></div></td>
			<td><div style="width: 32px; height: 20px; margin: 0px 5px 0px 0px; background: url(./images/web20sprite.png?321) 0px -116px"><g:plusone size="medium" annotation="none" href="http://enfo.gr/ar6956"></g:plusone></td>
			<td><div style="width: 120px; height: 20px"><div class="fb-like" data-href="http://enfo.gr/ar6956" data-send="true" data-layout="button_count" data-width="120" data-show-faces="false"></div></div></td>			
		</tr></table>
		</td>
			<td align=right>
				<table border=0 cellpadding=0 cellspacing=0 style="height: 20px"><tr>
					<td><div id="articleCommentsCounterHeader" class="s whiteBg lineHeight100 hidden cursorPointer roundSmall" style="border: 1px solid #AAAAAA; padding: 4px 8px" onClick="$('html, body').animate({scrollTop: $('#commentsanchor').offset().top - 66}, 'fast')"></div></td>
					<td><div class="xs whiteBg lineHeight100 cursorPointer roundSmall" title="μικρότερα γράμματα" style="margin: 0px 0px 0px 4px; border: 1px solid #AAAAAA; padding: 5px 6px 4px 6px" onClick="smallerLetters()">Α</div></td>
					<td><div class="l whiteBg lineHeight100 cursorPointer roundSmall" title="μεγαλύτερα γράμματα" style="font-size: 11pt; margin: 0px 0px 0px 4px; border: 1px solid #AAAAAA; padding: 2px 5px 2px 6px" onClick="biggerLetters()">Α</div></td>
				</tr></table>
			</td>
		</tr></table>
	</div>
	
	<div id="articleBodyParent" class="article_font" style="margin: 0px 0px 12px 0px">
		
		<div class='justify'>Iσορροπία, ένα σ δύο ρ. Ποτέ δεν θα το μάθω, πάντα τα μπέρδευα. Ίσως γι' αυτό δε μπόρεσα ποτέ να την αποκτήσω.<br><br>Πάντα γκρίνιαζα για την ζωή μου, γιατί δεν μου εμφανίζονται οι σωστοί άνθρωποι, γιατί δεν μπορώ να ζήσω ευτυχισμένη. Άραγε η ισορροπία συνδυάζεται με την ευτυχία ή είναι μια ανάγκη των ανθρώπων που πλέον δεν μπορεί να τους ταράξει τίποτα;<br><br>Μια φίλη μου με ρώτησε τον λόγο που είμαστε τόσο άτυχες. Δεν είμαστε άτυχες, επιλέγουμε λάθος ανθρώπους για τα λάθος συναισθήματα. Είναι σαν να βάζεις τον λύκο να φιλάει τα πρόβατα. Στο τέλος θα φαγωθούν, είναι νόμος. Έτσι με και τους λάθος ανθρώπους. Θα σε πληγώσουν, είναι νόμος. Δεν φταίνε αυτοί, εσύ φταις.<br><br>Η ανάγκη σου για συντροφικότητα σε οδηγεί στις λάθος επιλογές. Η ανάγκη σου για μια σχέση σε οδηγεί στις λάθος αγκαλιές. Αγκαλιές που ποτέ δεν περίμενες να τις έχεις, όχι επειδή δεν μπορείς, αλλά επειδή δεν σε καλύπτουν και δεν τις καλύπτεις προφανώς.<br><br>Όλα είναι αμοιβαία σε αυτήν την ζωή. Αν δεν σε καλύπτει κάτι, δεν το καλύπτεις και εσύ, να το ξέρεις. Μη συμβιβάζεσαι με το λίγο, με το μέτριο, δεν θα βρεις την ισορροπία που αναζητάς.<br><br>Οι ειδικοί λένε πως η ισορροπία είναι κάτι το εσωτερικό, πηγάζει από μέσα μας και εάν την κατακτήσεις, τότε όλα θα πάρουνε το δρόμο τους. Τόσο απλό και τόσο δύσκολο συνάμα. Να προσπαθείς να κατακτήσεις την ισορροπία όταν γύρω σου όλοι και όλα δεν μπορούν να σου προσφέρουν τίποτα.<br><br>Πάτα στα πόδια σου όσο μπορείς, όπως μπορείς. Μην επιτρέπεις στους λάθος ανθρώπους να σου δίνουν τα λάθος συναισθήματα.<br><br>Και ίσως από εδώ και πέρα να θυμάσαι πως η ισορροπία γράφεται με δυο ρ και με ενα σ.</div>		
	</div>
	
	<div style="margin: 30px 0px 0px 0px">		<table border=0 cellpadding=0 cellspacing=0 style="height: 20px"><tr>
			<td><iframe id="fbSharerIframe" src="about:blank" frameborder=0 style="width: 0px; height: 0px; border: 0px solid transparent; margin: 0px; padding: 0px"></iframe></td>
			<td><a href="javascript: openWindow('base.php?page=recommend&article=6956')"><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png?321) 0px top; width: 20px; height: 20px; margin: 0px 5px 0px 0px" title="πρότεινε το άρθρο μέσω e-mail"></a></td>
			<td><div style="height: 20px; margin: 0px 5px 0px 0px"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="none" data-text="Iσορροπία" data-url="http://enfo.gr/ar6956" data-via="enfogr" data-title=""><img border=0 src="./images/transparent.gif" style="background: url(./images/web20sprite.png) no-repeat -60px 0px; width: 20px; height: 20px" title="μοιράσου το στο twitter"></a></div></td>
			<td><div style="width: 32px; height: 20px; margin: 0px 5px 0px 0px; background: url(./images/web20sprite.png?321) 0px -116px"><g:plusone size="medium" annotation="none" href="http://enfo.gr/ar6956"></g:plusone></td>
			<td><div style="width: 120px; height: 20px"><div class="fb-like" data-href="http://enfo.gr/ar6956" data-send="true" data-layout="button_count" data-width="120" data-show-faces="false"></div></div></td>			
		</tr></table>
		</div>
	<div class="" style="margin: 6px 0px 32px 0px">
		<a href="/mb1533" class="black">Θήτα Κάπα</a>, 23/01/2017	</div>
	
		<a name="commentsanchor" id="commentsanchor"></a>
	<script>
		function renderCommentLink(csv) { // id,url
			try {
				var args = csv.split("|");
				if ( isURLValid(args[1]) ) getContentOnDemand('./sharer.php?contentonly=2&url='+args[1], 'commentLinkDiv'+args[0]);
			} catch(e) {}
		}
	</script>
	
	

<script>

	function resetCommentForm() {
		document.getElementById('comment_submission_form_fullname').value = "";
		document.getElementById('comment_submission_form_title').value = "";
		document.getElementById('comment_submission_form_body').value = "";
		document.getElementById('comment_submission_form_url').value = "http://";
		document.getElementById('form_security_code').value = "";
	}
	
	function validateCommentForm() {

		var theCommentName = justCleanIt(document.getElementById('comment_submission_form_fullname').value);
		var theCommentTitle = justCleanIt(document.getElementById('comment_submission_form_title').value);
		var theCommentBody = justCleanIt(document.getElementById('comment_submission_form_body').value);
		var theURL = trimIt(document.getElementById('comment_submission_form_url').value);
		var theCode = document.getElementById('form_security_code').value;

		if ( isEmpty(theCommentName) || isEmpty(theCode) || isEmpty(theCommentTitle) || isEmpty(theCommentBody) ) {
			show('comment_submission_form_error');
			return;
		}

					if ( !hasGoodLength(theCommentName, 4, 60) ) {
				show('comment_submission_form_error_name');
				return;
			}
		
		if ( !hasGoodLength(theCommentTitle, 3, 60) ) {
			show('comment_submission_form_error_title');
			return;
		}

		if ( !hasGoodLength(theCommentBody, 1, 1000) ) {
			show('comment_submission_form_error_body');
			return;
		}
		
		if ( theURL != "http://" && !isURLValid(theURL) ) {
			show('comment_submission_form_error_url');
			return;
		}

		document.getElementById('comment_submission_form_fullname').value = theCommentName;
		document.getElementById('comment_submission_form_title').value = theCommentTitle;
		document.getElementById('comment_submission_form_body').value = theCommentBody;
		
		$('#comment_submission_form').submit();
	}

</script>

<a name="commentsformanchor" id="commentsformanchor"></a>

<p class="xxl lineHeight100 enfoFont bold" style='margin: 30px 0px 14px 0px'>ΚΑΤΑΘΕΣΕ ΤΗΝ ΑΠΟΨΗ ΣΟΥ</p>

<form id="comment_submission_form" name="comment_submission_form" method="post" action="http://enfo.gr/ar6956?commentsubmit=1">
<div id="commentFormDiv" class="siteBg whiteTxtShadow" style="padding: 12px">
		<input id='comment_submission_form_article' name='comment_submission_form_article' value='6956' type='hidden'>	
				<p class="ml">Αν θες η άποψή σου να συνδεθεί με το προφίλ σου, <b><a href="javascript: void(0)" onclick="mainMenuParentShow('Signin')" class="default">συνδέσου</a></b> πριν την καταθέσεις.</p>
				<font class="large"><b>ονοματεπώνυμο</b></font>&nbsp;<img class="star" src="./images/transparent.gif"><br>
				<input id="comment_submission_form_fullname" name="comment_submission_form_fullname" value="" type="text">
				<table id='comment_submission_form_fullname_table' width=576 height=5 cellpadding=0 cellspacing=0 style='margin: 0px; border-top: 1px solid #FFFFFF'><tr><td width=0 height=100%></td><td width=100% bgcolor='#F0F0F0'></td></tr></table><table border=0 cellpadding=0 cellspacing=0><tr> <td align=left valign=middle class='small'>Από 4 έως 60 χαρακτήρες. Τώρα έχεις&nbsp;</td> <td id='comment_submission_form_fullname_char_count' class='small' align=left valign=middle>0</td> <td align=left valign=middle class='small'>&nbsp;χαρακτήρες.</td></tr></table>
<script>
function checkThecomment_submission_form_fullname() {
 var theText = document.getElementById('comment_submission_form_fullname').value;
 var results = countCharactersAndWords(theText);
 document.getElementById('comment_submission_form_fullname_char_count').innerHTML = results[0];
 calculateCellWidths(results[0], 60, 'comment_submission_form_fullname_table');
 setCellColor(results[0], 4, 60, 'comment_submission_form_fullname_table');
 var timeOut = setTimeout('checkThecomment_submission_form_fullname()', 361);
}
</script>
<script> checkThecomment_submission_form_fullname(); </script>
								<br>
							
		<font class="large"><b>τίτλος</b></font>&nbsp;<img class="star" src="./images/transparent.gif"><br>
		<input id="comment_submission_form_title" name="comment_submission_form_title" value="" type="text">
		<table id='comment_submission_form_title_table' width=576 height=5 cellpadding=0 cellspacing=0 style='margin: 0px; border-top: 1px solid #FFFFFF'><tr><td width=0 height=100%></td><td width=100% bgcolor='#F0F0F0'></td></tr></table><table border=0 cellpadding=0 cellspacing=0><tr> <td align=left valign=middle class='small'>Από 3 έως 60 χαρακτήρες. Τώρα έχεις&nbsp;</td> <td id='comment_submission_form_title_char_count' class='small' align=left valign=middle>0</td> <td align=left valign=middle class='small'>&nbsp;χαρακτήρες.</td></tr></table>
<script>
function checkThecomment_submission_form_title() {
 var theText = document.getElementById('comment_submission_form_title').value;
 var results = countCharactersAndWords(theText);
 document.getElementById('comment_submission_form_title_char_count').innerHTML = results[0];
 calculateCellWidths(results[0], 60, 'comment_submission_form_title_table');
 setCellColor(results[0], 3, 60, 'comment_submission_form_title_table');
 var timeOut = setTimeout('checkThecomment_submission_form_title()', 448);
}
</script>
<script> checkThecomment_submission_form_title(); </script>
				<br>
		<font class="large"><b>περιεχόμενο</b>&nbsp;<img class="star" src="./images/transparent.gif"> &nbsp;<span class="s">λίγος χώρος; <a href="/compose" title="καταχώρηση άρθρου">γράψε ένα άρθρο</a></span><br>
		<textarea id="comment_submission_form_body" name="comment_submission_form_body" value="" style="height: 100px"></textarea>
		<table id='comment_submission_form_body_table' width=576 height=5 cellpadding=0 cellspacing=0 style='margin: 0px; border-top: 1px solid #FFFFFF'><tr><td width=0 height=100%></td><td width=100% bgcolor='#F0F0F0'></td></tr></table><table border=0 cellpadding=0 cellspacing=0><tr> <td align=left valign=middle class='small'>Από 1 έως 1000 χαρακτήρες. Τώρα έχεις&nbsp;</td> <td id='comment_submission_form_body_char_count' class='small' align=left valign=middle>0</td> <td align=left valign=middle class='small'>&nbsp;χαρακτήρες.</td></tr></table>
<script>
function checkThecomment_submission_form_body() {
 var theText = document.getElementById('comment_submission_form_body').value;
 var results = countCharactersAndWords(theText);
 document.getElementById('comment_submission_form_body_char_count').innerHTML = results[0];
 calculateCellWidths(results[0], 1000, 'comment_submission_form_body_table');
 setCellColor(results[0], 1, 1000, 'comment_submission_form_body_table');
 var timeOut = setTimeout('checkThecomment_submission_form_body()', 416);
}
</script>
<script> checkThecomment_submission_form_body(); </script>
				<br>
		<font class="large"><b>σύνδεσμος</b> (link)</font><br>
		<input id="comment_submission_form_url" name="comment_submission_form_url" type="text" value="http://" onFocus="if( this.value == 'http://') this.value='';" onBlur="if(this.value == '') this.value='http://';">
				<br>
		<br><table border=0 cellpadding=0 cellspacing=0 style="width: 100%">
	<tr>
		<td>
			<table border=0 cellpadding=4 cellspacing=0 bgcolor="#FFFFFF" style="border: 1px solid #999999; margin: 0px 12px 0px 0px"><tr>
				<td><img id="captchaimg" src="./images/loading.gif" style="margin: 6px"></td>
				<td valign=middle style="padding: 0px 18px 0px 0px"><img border=0 src="./images/refresh.gif" onMouseOver="this.style.cursor='pointer'" onClick="reloadCAPTCHA()" title="νέα σειρά χαρακτήρων"></td>
			</tr></table>
		</td>
		<td width=100% align=left valign=middle style="">
							<input id="form_security_code" name="form_security_code" type="text" value="αντίγραψε τους διπλανούς χαρακτήρες εδώ" style="width: inherit; font-size: 12px; color: #999999; vertical-align: middle; padding: 8px 0px 9px 5px; -webkit-box-sizing:border-box; -moz-box-sizing: border-box; -ms-box-sizing: border-box; box-sizing: border-box" onFocus="this.value=''; this.style.color='#333333'" onBlur="if(!(this.value)) {this.value='αντίγραψε τους διπλανούς χαρακτήρες εδώ'; this.style.color='#999999'}">
						<p class="very_small" style="margin: 2px 0px 0px 0px">έξι κεφαλαίοι λατινικοί χαρακτήρες χωρίς κενά</p>
		</td>
	</tr>
</table>

<script>

	function reloadCAPTCHA() {
		document.getElementById('captchaimg').src = 'http://www.enfo.gr/scripts/securityimage.php?ftsihesid=9e7c3292cc415989feecd4536754da89&r=' + Math.random();
	}

	$(document).ready(function() { reloadCAPTCHA(); });
	
</script>		<br>
		<table width=492 border=0 cellpadding=0 cellspacing=0><tr><td width=100% align=left valign=top>
			<div id='comment_submission_form_error' class='message'><table width=498 cellpadding=0 cellspacing=0>    <tr><td align=center class='large' style='padding: 14px'>Δεν έχεις συμπληρώσει όλα τα υποχρεωτικά (&bigstar;) πεδία της φόρμας.</td></tr>    <tr><td align=center style='padding: 0px 0px 14px 0px'><a href="javascript:hide('comment_submission_form_error')" title='απόκρυψη μηνύματος'><img border=0 src='http://www.enfo.gr/images/ok.png'></a></td></tr></table></div><div id='comment_submission_form_error_name' class='message'><table width=498 cellpadding=0 cellspacing=0>    <tr><td align=center class='large' style='padding: 14px'>Το μήκος του ονοματεπωνύμου δεν είναι κατάλληλο.</td></tr>    <tr><td align=center style='padding: 0px 0px 14px 0px'><a href="javascript:hide('comment_submission_form_error_name')" title='απόκρυψη μηνύματος'><img border=0 src='http://www.enfo.gr/images/ok.png'></a></td></tr></table></div><div id='comment_submission_form_error_title' class='message'><table width=498 cellpadding=0 cellspacing=0>    <tr><td align=center class='large' style='padding: 14px'>Το μήκος του τίτλου δεν είναι κατάλληλο.</td></tr>    <tr><td align=center style='padding: 0px 0px 14px 0px'><a href="javascript:hide('comment_submission_form_error_title')" title='απόκρυψη μηνύματος'><img border=0 src='http://www.enfo.gr/images/ok.png'></a></td></tr></table></div><div id='comment_submission_form_error_body' class='message'><table width=498 cellpadding=0 cellspacing=0>    <tr><td align=center class='large' style='padding: 14px'>Το μήκος του περιεχομένου δεν είναι κατάλληλο.</td></tr>    <tr><td align=center style='padding: 0px 0px 14px 0px'><a href="javascript:hide('comment_submission_form_error_body')" title='απόκρυψη μηνύματος'><img border=0 src='http://www.enfo.gr/images/ok.png'></a></td></tr></table></div><div id='comment_submission_form_error_url' class='message'><table width=498 cellpadding=0 cellspacing=0>    <tr><td align=center class='large' style='padding: 14px'>Η διεύθυνση (URL) δεν είναι κατάλληλη.</td></tr>    <tr><td align=center style='padding: 0px 0px 14px 0px'><a href="javascript:hide('comment_submission_form_error_url')" title='απόκρυψη μηνύματος'><img border=0 src='http://www.enfo.gr/images/ok.png'></a></td></tr></table></div>		</td></tr></table>
		<p align=right style="margin: 0px">
			<button type="button" class="greybutton" onClick="resetCommentForm()">ακύρωση</button>&nbsp;
			<button type="button" class="orangebutton" onClick="validateCommentForm()">κατάθεση άποψης</button>
		</p>
</div>
</form>

	
	<script>
			
		$(document).ready( function() {
			
							$('#articleBodyParent').find("img").each(function() {
					var img = $(this);
					img.load(function() {
						var width = $(this).width();
						var height = $(this).height();
						var percentage = 600*100/width/100;
						width = 600;
						height = Math.round(height*percentage);
						$(this).attr("style", "display: block; width: "+width+"px; height: "+height+"px; margin-left: auto; margin-right: auto");
						$(this).after("<p class='s allZero center' style='margin-top: 2px'>" + unescape($(this).attr("alt")) + "</p>");
					});
					img.attr("src", img.attr("src")); // for IE..
				});
						
			$('#articleBodyParent').find("iframe").each(function() {
				var width = $(this).width();
				var height = $(this).height();
				if ( width < 600 ) {
					//var percentage = 600*100/width/100;
					width = 600;
					//height = Math.round(height*percentage);
					$(this).attr("style", "display: block; width: "+width+"px; height: "+height+"px; margin-left: auto; margin-right: auto");
				}
			});
			
			if ( $('#articleBodyParent').html().length > 5000 ) {
				$('#moreRelevantArticlesOption').click();
			}
			
			commentsCounter(0);
			
		});
	
	</script>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<div style="width: 468px; height: 60px; margin: 24px auto">
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-7799193288632171"
		     data-ad-slot="8749485238"></ins>
		<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>
	
</td>
<td style="width: 58px"></td>
<td align=left valign=top style="width: 336px">

	<div style="width: 336px; overflow: hidden">
		
				
		<p class="huge lineHeight100 allZero center" style="margin: 12px 0px 0px 0px">
			<a href="/mb1533" class="black">
				<img src='http://enfo.gr/uu/mbp/1/5/1533.jpg?1441871581' class="allZero" style="width: 180px; border: 1px solid #999999; border-radius: 50%; margin: 0px auto 11px auto">
				Θήτα Κάπα			</a>
		</p>
		
		<p class='center allZero' style='margin: 6px 0px 0px 12px'>είμαι χορεύτρια μεταφορικά και κυριολεκτικά. Ζω στο κέντρο. Στο... <a href='/mb1533'>περισσότερα</a></p>		
		<br><br>
		<p class='center'><button type='button' class='l orangebutton' onClick="mainMenuParentShow('Publish')">δημοσίευσε κι εσύ στο enfo.gr</button></p>		<br><br>
				
					
			<div class="center" style="margin: 20px 0px"> 
			<span name='seeAlsoBoxTag' onClick="window.location.assign('/sex')" class='lineHeight100 wrapContent noWrap blackBg cursorPointer roundSmall' style='padding: 10px 11px; margin: 0px 6px 6px 0px'><a href='/sex' class='white noDecor'>ΟΜΟΡΦΙΑ, ΣΧΕΣΕΙΣ & SEX</a></span><span name='seeAlsoBoxTag' onClick="window.location.assign('/psychology')" class='lineHeight100 wrapContent noWrap blackBg cursorPointer roundSmall' style='padding: 10px 11px; margin: 0px 6px 6px 0px'><a href='/psychology' class='white noDecor'>ΨΥΧΟΛΟΓΙΑ</a></span><span name='seeAlsoBoxTag' onClick="window.location.assign('/diaries')" class='lineHeight100 wrapContent noWrap blackBg cursorPointer roundSmall' style='padding: 10px 11px; margin: 0px 6px 6px 0px'><a href='/diaries' class='white noDecor'>ΗΜΕΡΟΛΟΓΙΑ</a></span>			</div>
			
			<script>
				$("span[name='seeAlsoBoxTag']").hover(
					function() { $(this).removeClass('blackBg').addClass('orangeBg'); },
					function() { $(this).removeClass('orangeBg').addClass('blackBg'); }
				);
			</script>
			
					
		<br>
		
		<div class="wrapContent" id="seealsorelevantarticles" style="height: 602px; overflow: hidden">
		<div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar6247')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/6/2/6247.jpg?1467996087) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Χαμένα όνειρα</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">Ροζ Ελέφαντας</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar6247" class="black">Χαμένα όνειρα</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Ο χρόνος όλα τα θρυμματίζει, και θα ‘ρθει κάποτε η στιγμή που θα προσπαθείς να θυμηθείς εκείνες τις σκόρπιες λέξεις που τόσο σε σημάδεψαν και όμως δεν θα είναι εκεί.</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Ροζ Ελέφαντας</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar6247', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div><div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar5730')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/5/7/5730.jpg?1456865619) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Παραμυθιάζομαι</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">tsayo</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar5730" class="black">Παραμυθιάζομαι</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Σε όποια κατηγορία και αν ανήκεις θυμήσου ότι υπάρχουν δράκοι, μάγισσες, ξόρκια και μαγεμένοι πύργοι που πρέπει να ξεπεραστούν μέχρι το ζήσαμε τελικά εμείς καλύτερα...</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">tsayo</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar5730', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div><div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar4598')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/4/5/4598.jpg?1434428904) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Ίδια πάστα</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">Ελευθερία Καραμολέγκου</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar4598" class="black">Ίδια πάστα</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Στην τελική, σε τι διαφέρει ο έρωτας από μία πάστα; Ειδικά από μία σοκολατίνα;</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Ελευθερία Καραμολέγκου</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar4598', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div><div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar4468')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/4/4/4468.jpg?1432793736) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Η Περίεργη Κ.</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">Αχιλλέας Μζ.</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar4468" class="black">Η Περίεργη Κ.</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Η Κ. είναι ένα ανασφαλές κοριτσάκι. Είναι μια κοπελίτσα βασικά. Ακροβατεί μεταξύ της γυναίκας και του κοριτσιού και κάνει φιλότιμες προσπάθειες.</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Αχιλλέας Μζ.</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar4468', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div><div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar4376')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/4/3/4376.jpg?1431473724) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Δώρο ζωής</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">Ιωάννα Σαμαρά</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar4376" class="black">Δώρο ζωής</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Τίποτα δε διαρκεί για πάντα… Ζήστε το τώρα! Το μόνο που έχετε να κάνετε είναι να αφήσετε τον εαυτό σας ελεύθερο και αυτός θα βρίσκει το δρόμο του.</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Ιωάννα Σαμαρά</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar4376', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div><div style="width: 336px; height: 200px; margin: 0px 0px 1px 0px; float: left">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar4349')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/4/3/4349.jpg?1431128455) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Η καλοσύνη δεν πέθανε</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 hidden" style="margin: -2% 4% 4% 4%; text-align: left">Άντελάιν Μπλάκ</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar4349" class="black">Η καλοσύνη δεν πέθανε</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Η αγάπη που εισπράττουμε από τους γύρω μας, πρώτα πηγάζει από εμάς!</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Άντελάιν Μπλάκ</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar4349', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div>		</div>
		
		<p id="moreRelevantArticlesOption" class="l center cursorPointer allZero" onClick="$(this).slideUp('fast', function(){ $(this).prev().animate({height: 1205}, 1000); })">περισσότερα</p>
		
		<br>
		
		<table id="relevantSearchParent" border=0 cellpadding=0 cellspacing=0 style="width: 336px; border: 1px solid #999999; margin: 14px 0px 4px 0px">
			<tr>
				<td align=left valign=middle style='padding: 6px 10px'><input type='text' id='relevantSearchString' class='custom' style='width: 280px' onKeyUp='onEnterCall(event, relevantSearch, null)'></td>
				<td align=right valign=middle style='padding: 2px 10px 0px 0px'><img src='./images/transparent.gif' border=0 style='width: 19px; height: 22px; background: url(./images/searchbarsearchico.png) no-repeat left top; cursor: pointer' onClick='cancelEvent(event); relevantSearch()' title='αναζήτηση'></td>
			</tr>
		</table>
		
		<div class="xs center" style="padding: 6px 0px">
			<input name='relevantSearchOption' type='radio' value='1' class="transparent" style="vertical-align: middle; margin: 0px 3px 0px 0px" checked>enfo.gr &nbsp; 
			<input name='relevantSearchOption' type='radio' value='2' class="transparent" style="vertical-align: middle; margin: 0px 3px 0px 0px">Web &nbsp; 
			<input name='relevantSearchOption' type='radio' value='3' class="transparent" style="vertical-align: middle; margin: 0px 3px 0px 0px">Wikipedia &nbsp; 
			<input name='relevantSearchOption' type='radio' value='4' class="transparent" style="vertical-align: middle; margin: 0px 3px 0px 0px">Βικιπαίδεια &nbsp; 
			<input name='relevantSearchOption' type='radio' value='5' class="transparent" style="vertical-align: middle; margin: 0px 3px 0px 0px">YouTube
		</div>
		
		<script>
		
			$('#relevantSearchString').val(removeBackslashes("Iσορροπία"));
			
			$('#relevantSearchString').blur(function(){
				if ($(this).val() == "") {
					$(this).val(removeBackslashes("Iσορροπία"));
				}
			});
			
			function relevantSearch() {
				var elements = document.getElementsByName('relevantSearchOption');
				for (i=0; i<elements.length; i++) {
					if ( elements[i].checked ) {
						var searchString = document.getElementById('relevantSearchString').value;
						switch(parseInt(elements[i].value)) {
							case 1: submitGcseSearchForm(searchString); break;
							case 2: openNormalWindow("http://www.google.com/search?q="+encodeURI(searchString)); break;
							case 3: openNormalWindow("http://en.wikipedia.org/wiki/"+searchString); break;
							case 4: openNormalWindow("http://el.wikipedia.org/w/index.php?title=Ειδικό:Αναζήτηση&search="+searchString); break;
							case 5: openNormalWindow("http://www.youtube.com/results?search_query="+searchString); break;
							default: break;
						}
					}
				}
			}
		
		</script>
		
		<br><br>
		
		<div style="width: 336px; height: 280px">	<div name="articleSquare" id="" class="relative cursorPointer noOverflow full" onClick="window.location.assign('/ar6960')">
		<img src="./images/transparent.gif" class="absolute full" style="background: url(http://enfo.gr/uu/arp/6/9/6960.jpg?1485243209) center center; background-size: cover">
		<div class="absolute full transBlack20Bg" style="bottom: 0px; left: 0px"></div>
		<div class="absolute gradientBg" style="width: 100%; bottom: 0px; left: 0px">
			<p name="pTitle" class="white blackTxtShadow" style="margin: 12% 4% 4% 4%; text-align: left; line-height: 130%">Χωρίς εκείνον...</p>
			<p name="pName" class="white blackTxtShadow lineHeight100 " style="margin: -2% 4% 4% 4%; text-align: left">Δέσποινα Σημάκου (Καλυψώ)</p>
		</div>
		<div class="absolute transWhite90Bg noOverflow hidden" style="width: 98.2%; height: 97.2%; top: 1.4%; left: 1%">
			<div class="relative full">
				<p name="fTitle" class="black whiteTxtShadow" style="margin: 4% 3% 2.5% 4%; text-align: left; line-height: 135%"><a href="/ar6960" class="black">Χωρίς εκείνον...</a></p>
				<p name="fLead" class="black whiteTxtShadow" style="margin: 2.5% 4% 3% 4%; text-align: left; line-height: 130%"></p>
				<p name="leadSrc" class="hidden">Καμία μοναξιά δεν μπορεί να συγκριθεί μ' εκείνη της οριστικής απώλειας και της απόλυτης σιωπής και απραξίας.</p>
				<p name="fName" class="black whiteTxtShadow bold" style="margin: 3% 4%; text-align: left; line-height: 130%">Δέσποινα Σημάκου (Καλυψώ)</p>
				<div class="absolute cursorPointer wrapContent" style="bottom: 10%; right: 4%" onClick="cancelEvent(event); window.open('/ar6960', '_blank')" title="άνοιγμα σε νέα καρτέλα"><img name="fNewWin" src="./images/icons/newwindow.png"></div>
			</div>
		</div>
	</div>
	</div>
		
		<br><br>
		
		<div style="width: 336px; height: 280px; border: 1px solid #999999; overflow: hidden; box-sizing: border-box"><div style="margin: -1px 0px 0px -1px">
		<ins class="adsbygoogle"
		     style="display:inline-block;width:336px;height:280px"
		     data-ad-client="ca-pub-7799193288632171"
		     data-ad-slot="2407247797"></ins>
		</div></div>
		<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
		
	</div>
</td>
</tr></table>

<div><!-- p class="xxl enfoFont allZero lineHeight100 bold" style="margin: 60px 0px 0px 0px">TOP FIVE</p -->

<div style="width: 100%; height: 217px; margin: 80px 0px 40px 0px">

	<table border=0 cellpadding=0 cellspacing=0 style="width: 994px"><tr>
	
						<td valign=bottom align=center style="width: 186px">
					<div class="relative orangeBg" style="width: 186px; height: 149px; -moz-border-radius: 12px; border-radius: 12px">
						<div class="absolute xl white lineHeight100" style="left: 79px; top: 67px">#1</div>
						<div class="absolute" style="width: 0px; height: 0px; top: 149px; left: 81px; border-left: 12px solid transparent; border-right: 12px solid transparent; border-top: 12px solid #EE3010"></div>
						<div class="absolute center" style="left: -0px; width: 186px; top: 167px"><a href='/ar6946' class='black'>Φαντάσου μονάχα...</a><br><a href='/mb700' class="s">Στέφανος Μαντζαρίδης</a></div>
					</div>
				</td>
				<td style='width: 16px'></td>				<td valign=bottom align=center style="width: 186px">
					<div class="relative orangeBg" style="width: 181px; height: 145px; -moz-border-radius: 12px; border-radius: 12px">
						<div class="absolute xl white lineHeight100" style="left: 77px; top: 65px">#2</div>
						<div class="absolute" style="width: 0px; height: 0px; top: 145px; left: 79px; border-left: 12px solid transparent; border-right: 12px solid transparent; border-top: 12px solid #EE3010"></div>
						<div class="absolute center" style="left: -3px; width: 186px; top: 163px"><a href='/ar6953' class='black'>Πόση δημοκρατία σας αξίζει ρε;</a><br><a href='/mb1191' class="s">Κωνσταντίνα Καρανάσιου</a></div>
					</div>
				</td>
				<td style='width: 16px'></td>				<td valign=bottom align=center style="width: 186px">
					<div class="relative orangeBg" style="width: 126px; height: 101px; -moz-border-radius: 12px; border-radius: 12px">
						<div class="absolute xl white lineHeight100" style="left: 49px; top: 43px">#3</div>
						<div class="absolute" style="width: 0px; height: 0px; top: 101px; left: 51px; border-left: 12px solid transparent; border-right: 12px solid transparent; border-top: 12px solid #EE3010"></div>
						<div class="absolute center" style="left: -30px; width: 186px; top: 119px"><a href='/ar6950' class='black'>Οι κύκλοι ανοίγουν για να κλείσουν κάποια στιγμή</a><br><a href='/mb2935' class="s">Μαρίσα Παππά (1#x_2)</a></div>
					</div>
				</td>
				<td style='width: 16px'></td>				<td valign=bottom align=center style="width: 186px">
					<div class="relative orangeBg" style="width: 125px; height: 100px; -moz-border-radius: 12px; border-radius: 12px">
						<div class="absolute xl white lineHeight100" style="left: 49px; top: 42px">#4</div>
						<div class="absolute" style="width: 0px; height: 0px; top: 100px; left: 51px; border-left: 12px solid transparent; border-right: 12px solid transparent; border-top: 12px solid #EE3010"></div>
						<div class="absolute center" style="left: -31px; width: 186px; top: 118px"><a href='/ar6948' class='black'>Ανοίξτε τα σχολεία, κάποιοι διψούν για γνώση!</a><br><a href='/mb1487' class="s">Κατερίνα Γεμελιάρη</a></div>
					</div>
				</td>
				<td style='width: 16px'></td>				<td valign=bottom align=center style="width: 186px">
					<div class="relative orangeBg" style="width: 117px; height: 94px; -moz-border-radius: 12px; border-radius: 12px">
						<div class="absolute xl white lineHeight100" style="left: 45px; top: 39px">#5</div>
						<div class="absolute" style="width: 0px; height: 0px; top: 94px; left: 47px; border-left: 12px solid transparent; border-right: 12px solid transparent; border-top: 12px solid #EE3010"></div>
						<div class="absolute center" style="left: -35px; width: 186px; top: 112px"><a href='/ar6936' class='black'>Τρέξε</a><br><a href='/mb2554' class="s">Νίκος Βλάχος</a></div>
					</div>
				</td>
					
	</tr></table>

</div>

<p class="xxl lineHeight100 enfoFont bold" style="margin: 80px 0px 40px 0px">
	<a href="/all" class="black"><img src="./images/icons/tiles.png" class="inline" style="width: 30px; margin: 0px 12px 6px 0px">ΠΡΟΣΦΑΤΑ / ΟΛΑ</a>
	&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;
	<a href="/bestof" class="black"><img src="./images/icons/star.png" class="inline" style="margin: 0px 11px 6px 0px">BEST OF</a>
	&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;
	<a href="/random" class="black"><img src="./images/icons/dice.png" class="inline" style="margin: 0px 12px 6px 0px">ΤΥΧΑΙΟ ΑΡΘΡΟ</a>
	&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;
	<a href="javascript:void(0)" onClick="mainMenuParentShow('Browse')" class="black"><img src="./images/icons/menu_w.png" class="inline blackBg roundSmall" style="width: 24px; padding: 3px 3px; margin: 0px 12px 6px 0px">ΕΝΟΤΗΤΕΣ</a>
</p>

<div style="margin: 80px 0px 40px 0px">
	<table border=0 cellpadding=0 cellspacing=0 style="width: 994; padding: 0px">
		<tr>
			<td valign=top align=center style="width: 300px"><div class="noOverflow" style="width: 298px; height: 248px; border: 1px solid #CCCCCC">
				<div style="margin: -1px 0px 0px -1px"><a href="http://www.facebook.com/laoulaoutribe" target="_blank"><img src="./dy/laoulaou.jpg"></a></div>
			</div></td>
			<td valign=top align=center style="width: 394px"><div class="noOverflow" style="width: 298px; height: 248px; border: 1px solid #CCCCCC">
				<div style="margin: -1px 0px 0px -1px">
					<!-- a href="https://www.facebook.com/pages/A-week-under-the-spirit-of-the-music-of-Tom-Waits/433523686828382" target="_blank"><img src="/dy/tomwaits300x250.jpg"></a -->
					<script>
						google_ad_client = "ca-pub-7799193288632171";
						google_ad_slot = "7508253861";
						google_ad_width = 300;
						google_ad_height = 250;
					</script>
					<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div></td>
			<td valign=top align=center style="width: 300px"><div class="noOverflow" style="width: 298px; height: 248px; border: 1px solid #CCCCCC">
				<div style="margin: -1px 0px 0px -1px">
					<div class="noOverflow" style="width: 298px; height: 248px; border: 1px solid #CCCCCC"><div style="margin: -1px 0px 0px -1px"><a href='http://www.viva.gr/tickets/theater/theatro-anotatis-sxolis-kalon-texnon/maouzer/#description' target='_blank'><img border=0 src='./dy/mauser2016.jpg' alt='Μάουζερ στο Θέατρο της Ανωτάτης Σχολής Καλών Τεχνών' style='width: 300px; height: 250px'></a></div></div>					<!-- a href="https://www.facebook.com/events/1595191667406695/" target="_blank"><img src="/dy/wwfkipouroi.jpg"></a -->
				</div>
			</div></td>
			
		</tr>
	</table>
</div></div></td>
		</tr>
</table>
<br>

		</td> 
	</tr>
	<tr><td><table width=100% border=0 cellpadding=0 cellspacing=0><tr><td style="height: 114px; background: url(./images/community.gif) repeat right bottom"></td><td style="width: 994px; background: url(./images/community.gif) bottom"></td><td style="background: url(./images/community.gif) repeat left bottom"></td></tr></table></td></tr>
	<tr><td><table width=100% border=0 cellpadding=0 cellspacing=0><tr><td style="background: #000000"><div style="background: #000000; width: 994px; margin: 0px auto; text-align: left">

	<table height=56 border=0 cellpadding=0 cellspacing=0 style="width: 100%; margin: 40px 0px 70px 0px">
		<tr>
			<td width=600 align=left valign=middle class="l enfoFont" style="font-size: 12pt"><a href="/join" class="white noDecor orange"><img class="inline" align=left src="./images/transparent.gif" style="width: 42px; height: 42px; background: url(./images/social_small.gif) 0px 0px; margin: 0px 14px 0px 0px; -moz-border-radius: 3px; border-radius: 3px">ΔΙΑΔΙΚΤΥΑΚΗ ΚΟΙΝΟΤΗΤΑ ΜΕ ΑΦΕΤΗΡΙΑ ΚΑΙ ΠΡΟΟΡΙΣΜΟ ΕΣΕΝΑ.<br>ΜΗ ΜΕΝΕΙΣ ΕΚΤΟΣ. ΔΩΣΕ ΣΤΗΝ ΕΠΙΚΟΙΝΩΝΙΑ ΤΟ ΔΙΚΟ ΣΟΥ ΧΡΩΜΑ.</a></td>
			<td width=394 align=right valign=middle>
				<a href="http://twitter.com/enfogr" target="_blank" title="το enfo.gr στο twitter"><img class="inline" border=0 src="./images/transparent.gif" style="width: 42px; height: 42px; background: url(./images/social_small.gif) -42px 0px; margin: 0px 8px 0px 0px; -moz-border-radius: 3px; border-radius: 3px"></a>
				<a href="http://facebook.com/enfo.gr" target="_blank" title="το enfo.gr στο facebook"><img class="inline" border=0 src="./images/transparent.gif" style="width: 42px; height: 42px; background: url(./images/social_small.gif) -84px 0px; margin: 0px 8px 0px 0px; -moz-border-radius: 3px; border-radius: 3px"></a>
				<a href="http://plus.google.com/104278952999612379958" target="_blank" title="το enfo.gr στο Google+"><img class="inline" border=0 src="./images/transparent.gif" style="width: 42px; height: 42px; background: url(./images/social_small.gif) -126px 0px; margin: 0px 8px 0px 0px; -moz-border-radius: 3px; border-radius: 3px"></a>
				<a href="/rss" target="_blank" title="enfo.gr RSS"><img class="inline" border=0 src="./images/transparent.gif" style="width: 42px; height: 42px; background: url(./images/social_small.gif) -168px 0px; margin: 0px; -moz-border-radius: 3px; border-radius: 3px"></a>
			</td>
		</tr>
	</table>
	
			
		<div id="newsletter_member_warning" class="allZero hidden" style="width: 994px; height: 120px">
			<br>
			<p id="submit_newsletter_email_feedback" class="xl white allZero" style="padding: 20px 30px; border: 2px dashed #FFFFFF">
				<img src="./images/icons/warning_w.png" class="inline" style="margin: 0px 20px 3px 0px">Αν είσαι μέλος του enfo.gr τότε είσαι ήδη γραμμένος στο newsletter!
			</p>
			<br>
		</div>
		
		<script>
		
			function submitNewsletterEmail() {
				if ( isEmailValid($('#submit_newsletter_email').val()) ) {
					$.post( "./scripts/registernewsletter.php", { submit_newsletter_email: $('#submit_newsletter_email').val() }).done(function(data) {
						$('#submit_newsletter_email_feedback').html(data);
					});
				}
			}
		
		</script>
		
		<table border=0 cellpadding=0 cellspacing=0 style="width: 994px; margin: 40px 0px 70px 0px">
			<tr>
				<td valign=middle align=left style="width: 170px"><button type="button" class="xl orangebutton lineHeight100" style="margin: 0px; padding: 16px 30px 18px 30px; box-shadow: none; border: 0px; font-weight: normal" onClick="mainMenuParentShow('Signin')">γίνε μέλος</button><td>
				<td valign=middle align=center class="xl white" style="width: 290px">ή γράψου στο newsletter&nbsp;</td>
				<td valign=middle style="width: 380px"><input id="submit_newsletter_email" type="text" class="round xxl lineHeight100 grey" style="width: 370px; padding: 12px 12px 13px 12px" value="το e-mail σου" onKeyUp="onEnterCall(event, submitNewsletterEmail, null)"></td>
				<td valign=middle align=right style="width: 154px"><button type="button" class="xl orangebutton lineHeight100" style="margin: 0px; padding: 16px 28px 18px 28px; box-shadow: none; border: 0px; font-weight: normal" onClick="submitNewsletterEmail()">εγγραφή</button><td>
			</tr>
		</table>
		
		<script>
		
			$newsletterWarning = $('#newsletter_member_warning');
		
			$('#submit_newsletter_email').click(function(){
				if ($(this).val() == "το e-mail σου") {
					$(this).removeClass('grey').val('');
					$newsletterWarning.slideDown('fast');
				}
			});
			
			$('#submit_newsletter_email').blur(function(){
				if ($(this).val() == "") {
					$(this).addClass('grey').val('το e-mail σου');
					$newsletterWarning.slideUp('fast');
				}
			});
			
		
		</script>
	
		
	<table border=0 cellpadding=0 cellspacing=0>
		<tr><td colspan=2 align=left class="lineHeight100 monumental" style="color: #000000">
			<a href="./gotomobile.php" class="white">mobile.enfo.gr</a> + εσύ = bff
		</td></tr>
		<tr><td colspan=2 align=left style="padding: 20px 0px 30px 2px">
			<a href='javascript:void(0)' onClick='mainMenuParentShow("Signin")' class='white'>εγγραφή / σύνδεση</a> &nbsp; &nbsp;			<a href="/community" class="white">κοινότητα</a> &nbsp; &nbsp;
			<a href="/howitworks" class="white">λειτουργία</a> &nbsp; &nbsp;
			<a href="/enfogr" class="white">ταυτότητα</a> &nbsp; &nbsp;
			<a href="/reward" class="white">ανταπόδοση</a> &nbsp; &nbsp;
			<a href="./index.php?page=page&content=misc#advertise" class="white">προβολή</a> &nbsp; &nbsp;
			<a href="./index.php?page=page&content=misc#support" class="white">υποστήριξη</a> &nbsp; &nbsp;
			<a href="./index.php?page=page&content=misc#contact" class="white">επικοινωνία</a>
		</td></tr>
		<tr>
			<td width=890 align=left class="s" style="color: #444444; padding: 24px 16px 30px 2px">
				<a href="/policy" class="darkgrey">Ασφάλεια δεδομένων &amp; πνευματική ιδιοκτησία</a> &nbsp;|&nbsp;
				&copy; 2017 enfo.gr. Με τη χρήση του παρόντος δηλώνεις ότι συμφωνείς με τους <a href="/terms" class="darkgrey">όρους χρήσης</a>.
			</td>
			<td width=100 align=right class="extremely_large" style="padding: 16px 16px 22px 16px; color: #444444"></td>
		</tr>
	</table>

</div></td></tr></table></td></tr>
	<tr><td height=0><a name="bottomanchor" id="bottomanchor"></a></td></tr>
</table>

<script>

	$("a[href='#topanchor']").click(function() { $("html, body").animate({ scrollTop: 0 }, "fast");	return false; });

  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  
</script>

<!-- script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</body>
</html>